Ir para o conteúdo
ou

Software livre Brasil

 Voltar a Comunidade d...
Tela cheia Sugerir um artigo

XAMPP 1.8.1 não acessa o phpMyAdmin [Resolvido]

31 de Outubro de 2012, 0:00 , por Software Livre Brasil - 0sem comentários ainda | Ninguém está seguindo este artigo ainda.
Visualizado 257 vezes

Olá pessoal.

O XAMPP 1.8.1 está vindo com um parâmetro de segurança, não permitindo o acesso ao
phpMyAdmin. Esta dica mostra como corrigir este erro.

O XAMPP é um excelente pacote de desenvolvimento Web, que tanto pode ser usado em uma distribuição
GNU/Linux, Windows, Mac OS X ou Solares...


Fonte: http://www.vivaolinux.com.br/dica/XAMPP-181-nao-acessa-o-phpMyAdmin-[Resolvido]

0sem comentários ainda

Enviar um comentário

Os campos são obrigatórios.

Se você é um usuário registrado, pode se identificar e ser reconhecido automaticamente.